<!DOCTYPE HTML><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><style type="text/css">.js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column { visibility:hidden; }</style>
<!-- Title -->
<title>Want to open for Bon Jovi? | KOLA 99.9</title><link rel='dns-prefetch' href='//www.kolafm.com' />
<link rel='dns-prefetch' href='//zor.livefyre.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="canonical" href="http://www.kolafm.com/2017/01/11/want-to-open-for-bon-jovi/" />
		<script type="text/javascript">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</script>
		<script id="amp-minify-js-header">
var themify_vars = {"version":"1.8.1","url":"http:\/\/www.kolafm.com\/wp-content\/plugins\/themify-builder\/themify","TB":"1"};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow",".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column"],"createAnimationSelectors":[],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/www.kolafm.com\/wp-content\/plugins\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/www.kolafm.com\/wp-content\/plugins\/themify-builder","framework_url":"http:\/\/www.kolafm.com\/wp-content\/plugins\/themify-builder\/themify","version":"1.8.1","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"1"};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
var _ampconfig = {"site_url":"http:\/\/www.kolafm.com","site_id":"3","tz":"America\/Los_Angeles","tz_offset":"-8","version":"2.40.2","env":"prod","ts":"1481654263","settings":[]};
var dates = {"start_of_week":"1","moment_date_format":"MMMM D, YYYY","moment_time_format":"h:mm a","calendar_date_format":"MMMM d, yyyy","calendar_time_format":"h:mm tt","date_format":"MM d, yy","time_format":"h:mm tt"};
var _amplistenlive = {"blog_id":"3","callsign":"","mount_name":"","provider":null,"gmt_offset":"-28800"};
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.kolafm.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};

</script>


<!-- Stylesheets -->
<link rel='stylesheet' id='headway-google-fonts' href='//fonts.googleapis.com/css?family=Oswald|Open+Sans+Condensed%3A300%2C300italic%2C700|Alegreya|Open+Sans' type='text/css' media='all' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amp-minify-css-header-css'  href='http://www.kolafm.com/wp-content/uploads/amp-minify/1479154854.3.header.css' type='text/css' media='all' />
<link rel='stylesheet' id='headway-general-css'  href='http://www.kolafm.com/wp-content/uploads/sites/3/headway/cache/general-de12ad4.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-layout-single-css'  href='http://www.kolafm.com/wp-content/uploads/sites/3/headway/cache/layout-single-12f42c4.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-responsive-grid-css'  href='http://www.kolafm.com/wp-content/uploads/sites/3/headway/cache/responsive-grid-d2119e4.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" media="all" href="http://www.kolafm.com/wp-content/themes/Headway-AMP_CMS/style.css" />

<!-- Scripts -->
<script type='text/javascript' src='http://www.kolafm.com/wp-content/uploads/amp-minify/1479154854.3.header.js'></script>
<script type='text/javascript' src='http://www.kolafm.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kolafm.com/wp-content/uploads/sites/3/headway/cache/block-dynamic-js-layout-single-5b0c49d.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kolafm.com/wp-content/uploads/sites/3/headway/cache/responsive-grid-js-e6e6939.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://zor.livefyre.com/wjs/v3.0/javascripts/livefyre.js'></script>

<!--[if lt IE 9]>
<script src="http://www.kolafm.com/wp-content/themes/headway/library/media/js/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 8]>
<script src="http://www.kolafm.com/wp-content/themes/headway/library/media/js/ie8.js"></script>
<![endif]-->

<meta name="apple-itunes-app" content="app-id=995341955">

<!-- Rewards Widgets -->
<script type="text/javascript" src="http://see-p-elb-01.tritondigital.net/widget/see_5442/see.js"></script>

<!--KOLA DFP Head Tag-->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/112509074/KOLA-FM-970x90', [[728, 90], [970, 90]], 'div-gpt-ad-1409769522447-0').addService(googletag.pubads());
googletag.defineSlot('/112509074/KOLA-FM-728x90-Bottom', [728, 90], 'div-gpt-ad-1409769622401-0').addService(googletag.pubads());
googletag.defineSlot('/112509074/KOLA-FM-468x60', [468, 60], 'div-gpt-ad-1409769887943-0').addService(googletag.pubads());
googletag.defineSlot('/112509074/KOLA-FM-300x250-01', [300, 250], 'div-gpt-ad-1409769954906-0').addService(googletag.pubads());
googletag.defineSlot('/112509074/KOLA-FM-300x250-02', [300, 250], 'div-gpt-ad-1409770016313-0').addService(googletag.pubads());
googletag.defineSlot('/112509074/KOLA-FM-300x250-03', [300, 250], 'div-gpt-ad-1409770112887-0').addService(googletag.pubads());
googletag.defineSlot('/112509074/KOLA-FM-320x50-01', [320, 50], 'div-gpt-ad-1409960150099-0').addService(googletag.pubads());
googletag.defineSlot('/112509074/KOLA-FM-234x60', [234, 60], 'div-gpt-ad-1409770174352-0').addService(googletag.pubads());
googletag.defineSlot('/112509074/KOLA-FM-160x600', [[120, 600], [160, 600]], 'div-gpt-ad-1409770229802-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- Pick'em Banners -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/112509074/KOLA-FM-300x250-FootballPickEm-01', [300, 250], 'div-gpt-ad-1472146148378-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
    googletag.cmd.push(function() {
    googletag.defineSlot('/112509074/KOLA-FM-300x250-FootballPickEm-02', [300, 250], 'div-gpt-ad-1472146380371-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
    googletag.cmd.push(function() {
    googletag.defineSlot('/112509074/KOLA-FM-300x250-FootballPickEm-03', [300, 250], 'div-gpt-ad-1472146408419-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
    googletag.cmd.push(function() {
    googletag.defineSlot('/112509074/KOLA-FM-300x250-FootballPickEm-04', [300, 250], 'div-gpt-ad-1472146445741-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
    googletag.cmd.push(function() {
    googletag.defineSlot('/112509074/KOLA-FM-970x90-FootballPickEm-01', [[970, 90], [728, 90]], 'div-gpt-ad-1472146599385-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
    googletag.cmd.push(function() {
    googletag.defineSlot('/112509074/KOLA-FM-728x90-FootballPickEm-01', [728, 90], 'div-gpt-ad-1472146626352-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- 468x60 ad tag 7/1/16-->
<script type='text/javascript'> 
(function() {   
var useSSL = 'https:' == document.location.protocol;   
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';   
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() { 
googletag.defineSlot('/112509074/KOLA-FM-468x60', [468, 60], 'div-gpt-ad-1467329863727-0').addService(googletag.pubads());  
googletag.pubads().enableSingleRequest(); 
googletag.pubads().enableSyncRendering();
googletag.enableServices();
  });
</script>

<!--Google Analytics-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5216624-1', 'auto');
  ga('send', 'pageview');

</script>

<!--Bootstrap Styles-->

<link rel="stylesheet" type="text/css" media="all" href="http://inlandempirebroadcasting.com/combo/bootstrap/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://inlandempirebroadcasting.com/combo/bootstrap/css/custom.css" />
<script src="http://inlandempirebroadcasting.com/combo/bootstrap/js/respond.js"></script>

<!--Sticky Nav-->

<script type="text/javascript">
jQuery(document).ready(function($){
var sum = 0;
$( '.sumdiv' ).each(function( index ) {
    sum += $(this).outerHeight()
});
var aboveHeight = sum;
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('.primary-navigation').addClass('sticky').css('top','0');
        $('.sub-menu').css('position','fixed')
	$('.nine-seventy-wrapper').css('margin-top','35px');
	} else {
	$('.primary-navigation').removeClass('sticky');
        $('.sub-menu').css('position','absolute')
        $('.nine-seventy-wrapper').css('margin-top','initial');
	}
    });
});
</script>

<!--Google Font Assist-->

<link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>



<!--CSS Assist-->

<style type="text/css">
@media screen and (max-width: 600px) {
.responsive-grid-active div.wrapper, .responsive-grid-active div.block  {margin-left: auto !important;
margin-right: auto !important;}
}
</style>


<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="KOLA 99.9 &raquo; Feed" href="http://www.kolafm.com/feed/" />
<link rel='shortlink' href='http://www.kolafm.com/?p=64860' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                                                            gaplusu('create', 'UA-1686524-24', 'auto');
                                        gaplusu('send', 'pageview');
                
                            </script>

		<!-- Customization: Default -->
<style style="text/css" id="customize-styles">
#whitewrap {background-image: url(http://www.kolafm.com/wp-content/uploads/sites/3/2016/04/amp_bg_gold.jpg) !important;
background-position: top center;
background-attachment: fixed;
background-repeat: no-repeat;
}
#whitewrap > .wrapper-header {background-color: transparent !important; background-image: none !important;}
#whitewrap > .wrapper-content {background-color: transparent !important; background-image: none !important;}
#whitewrap > .wrapper-footer {background-color: transparent !important; background-image: none !important;}
body {background-color: #000000 !important; 
}

</style>
<script>_AMP.theme.data = [];</script>

					<!-- equalcolumn-ie-fix.js -->
					<!--[if IE 9]>
						<script src="http://www.kolafm.com/wp-content/plugins/themify-builder/js/equalcolumn-ie-fix.js"></script>
					<![endif]-->
					<script type="text/javascript">                    function isSupportTransition() {
                    var b = document.body || document.documentElement,
                    s = b.style,
                    p = 'transition';

                    if (typeof s[p] == 'string') { return true; }

                    // Tests for vendor specific prop
                    var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms'];
                    p = p.charAt(0).toUpperCase() + p.substr(1);

                    for (var i=0; i<v.length; i++) {
                        if (typeof s[v[i] + p] == 'string') { return true; }
                        }
                        return false;
                        }
                        if ( isSupportTransition() ) {
                        document.documentElement.className += " csstransitions";	
                        }
                        </script><script type="text/javascript">var ajaxurl = "http://www.kolafm.com/wp-admin/admin-ajax.php"</script><script type="text/javascript">var ajaxurl = "http://www.kolafm.com/wp-admin/admin-ajax.php"</script>
<!-- AMP CMS DFP custom tags -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
      googletag.pubads().setTargeting('cms-sname', 'KOLA 999');
      googletag.pubads().setTargeting('cms-ptitle', 'Want to open for Bon Jovi?');
      googletag.pubads().setTargeting('cms-pcat', ['Morning Show', 'The Latest']);
  });
</script>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="KOLA 99.9"/>
  <meta property="og:title" content="Want to open for Bon Jovi?"/>
  <meta property="og:url" content="http://www.kolafm.com/2017/01/11/want-to-open-for-bon-jovi/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="You could be on stage at The Forum with Jon and the guys!"/>
  <meta property="og:image" content="http://www.kolafm.com/wp-content/uploads/sites/3/2017/01/AP_16339140022016-e1484148478812.jpg"/>
  <meta property="article:published_time" content="2017-01-11T07:43:05+00:00"/>
  <meta property="article:modified_time" content="2017-01-11T07:43:05+00:00" />
  <meta property="og:updated_time" content="2017-01-11T07:43:05+00:00" />
  <meta property="article:section" content="Morning Show"/>
  <meta property="article:section" content="The Latest"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Want to open for Bon Jovi?"/>
  <meta itemprop="description" content="You could be on stage at The Forum with Jon and the guys!"/>
  <meta itemprop="image" content="http://www.kolafm.com/wp-content/uploads/sites/3/2017/01/AP_16339140022016-e1484148478812.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Want to open for Bon Jovi?"/>
  <meta name="twitter:url" content="http://www.kolafm.com/2017/01/11/want-to-open-for-bon-jovi/"/>
  <meta name="twitter:description" content="You could be on stage at The Forum with Jon and the guys!"/>
  <meta name="twitter:image" content="http://www.kolafm.com/wp-content/uploads/sites/3/2017/01/AP_16339140022016-e1484148478812.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->


</head><!-- End <head> -->

<body class="single single-post postid-64860 single-format-standard custom responsive-grid-enabled responsive-grid-active layout-single-post-64860 layout-using-single" itemscope itemtype="http://schema.org/WebPage">


<div id="whitewrap">


<div id="wrapper-273" class="wrapper wrapper-fixed wrapper-fixed-grid grid-fluid-24-31-12 responsive-grid wrapper-mirroring-129 wrapper-first responsive-nav-wrapper" data-alias="Responsive Nav Wrapper">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-3">
<nav id="block-11" class="responsive-nav block block-type-navigation block-fluid-height" data-alias="Responsive Navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-left"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-59753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59753"><a href="http://www.kolafm.com/">KOLA Home Page</a></li>
<li id="menu-item-14785" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-14785"><a href="http://www.kolafm.com/blog-index/">On Air</a>
<ul class="sub-menu">
	<li id="menu-item-1111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1111"><a href="http://www.kolafm.com/jesseandirma/">Jesse Duran &#038; Irma Blanco</a>
	<ul class="sub-menu">
		<li id="menu-item-20420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20420"><a href="http://www.kolafm.com/kolacanofcrazy/">KOLA Can Of Crazy</a></li>
	</ul>
</li>
	<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://www.kolafm.com/on-air/cindy-davis/">Cindy Davis</a></li>
	<li id="menu-item-1117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117"><a href="http://www.kolafm.com/on-air/vic-slick/">Vic Slick</a></li>
	<li id="menu-item-1113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1113"><a href="http://www.kolafm.com/on-air/kevin-machacho/">Kevin Machado</a></li>
	<li id="menu-item-1235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1235"><a href="http://www.kolafm.com/casey-kasem/">Casey Kasem</a></li>
</ul>
</li>
<li id="menu-item-365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-365"><a href="http://club.kolafm.com/">Club</a>
<ul class="sub-menu">
	<li id="menu-item-37605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37605"><a href="http://club.kolafm.com/asp2/lwcodes.aspx">Listen &#038; Win</a></li>
	<li id="menu-item-475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475"><a href="http://club.kolafm.com/asp3/stationcodes.aspx">Bonus Codes</a></li>
	<li id="menu-item-37608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37608"><a href="http://club.kolafm.com/asp2/getpoints.aspx?status=current">Earn Points</a></li>
	<li id="menu-item-37611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37611"><a href="http://club.kolafm.com/asp2/usepoints.aspx?status=current">Up For Grabs</a></li>
</ul>
</li>
<li id="menu-item-1105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105"><a href="http://www.kolafm.com/contests/">Contests</a>
<ul class="sub-menu">
	<li id="menu-item-44442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44442"><a href="http://www.kolafm.com/rules/">General Contest Rules</a></li>
	<li id="menu-item-13021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13021"><a href="http://www.kolafm.com/category/contest-rules/">Contest Rules</a></li>
</ul>
</li>
<li id="menu-item-1103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1103"><a href="http://www.kolafm.com/concerts/">Concerts</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1107"><a href="http://www.kolafm.com/prize-caravan/">Prize Caravan</a></li>
<li id="menu-item-1257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1257"><a href="http://www.kolafm.com/traffic/">Traffic</a></li>
<li id="menu-item-2073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2073"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-31604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31604"><a href="http://www.kolafm.com/app/">KOLA Mobile App</a>
	<ul class="sub-menu">
		<li id="menu-item-31607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31607"><a href="http://smarturl.it/KOLAAppiOS">iOS App</a></li>
		<li id="menu-item-31610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31610"><a href="http://smarturl.it/KOLAAppAndroid">Android App</a></li>
	</ul>
</li>
	<li id="menu-item-2171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2171"><a href="http://www.kolafm.com/community-events/">Community Events</a></li>
</ul>
</li>
</ul></div><!-- .nav-horizontal nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-11 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-21">
<div id="block-193" class="responsive-listen-live block block-type-custom-code block-fluid-height" data-alias="Responsive Listen Live">
<div class="block-content">
<div class="listen-live-button">
<img src="/wp-content/uploads/sites/3/2014/07/listen-live-button.png" usemap="#masthead-listen">
<map class="listen-live" name="masthead-listen">
  <area shape="rect" coords="1,1,158,29" href="http://listen.kolafm.com" target="_blank" alt="Listen Live">
</map> 
</div><!-- .block-content -->

</div><!-- #block-193 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-120" class="wrapper wrapper-fixed wrapper-fixed-grid grid-fluid-24-31-12 responsive-grid wrapper-mirroring-2 top-bar-wrapper sumdiv" data-alias="Top Bar Wrapper">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-8">
<nav id="block-5" class="top-bar-navigation block block-type-navigation block-fluid-height" data-alias="Top Bar Navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-left"><ul id="menu-top-bar-navigation" class="menu"><li id="menu-item-2993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2993"><a href="http://www.kolafm.com/about/">About</a></li>
<li id="menu-item-19830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19830"><a href="http://www.kolafm.com/contact/">Contact</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367"><a href="http://club.kolafm.com/">Login</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1099"><a target="_blank" href="http://listen.kolafm.com/">Listen Live</a></li>
<li id="menu-item-1101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1101"><a target="_blank" href="http://www.kolafm.info/">Advertise</a></li>
</ul></div><!-- .nav-horizontal nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-5 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-9">
<aside id="block-7" class="top-bar-on-air block block-type-widget-area block-fluid-height" data-alias="Top Bar On Air Now" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><div class="amp-onair-widget" id="amp_onair_widget-2" amplink="false" data-fields="timeslot,name">
	<div class="amp-onair">
		<!-- Widget Title -->
		<div class="amp-onair-widget-title"></div>

		<!-- Show Title -->
		<div class="amp-onair-show-title js-title"></div>
		<!-- Show Timeslot -->
		<div class="amp-onair-show-timeslot js-timeslot"></div>
		<!-- Personalities -->
		<div class="amp-onair-personality js-personality"></div>
	</div>
</div></ul>
</div><!-- .block-content -->

</aside><!-- #block-7 -->

</section><!-- .column -->

<section class="column column-3 grid-left-0 grid-width-7">
<div id="block-31" class="top-bar-social block block-type-custom-code block-fluid-height" data-alias="Top Bar Social">
<div class="block-content">
<div>
<ul id="social-icons">
<li><a href="http://instagram.com/kola999" alt="Instagram" class="instagram" target="_blank"></a></li>
<!--<li><a href="#" alt="RSS" class="rss" target="_blank"></a></li>
<li><a href="http://www.youtube.com" alt="YouTube" class="youtube" target="_blank"></a></li>
<li><a href="http://www.google.com/plus" alt="Google Plus" class="google-plus" target="_blank"></a></li>
<li><a href="http://www.pinterest.com" alt="Pinterest" class="pinterest" target="_blank"></a></li>-->
<li><a href="https://twitter.com/KOLA999" alt="Twitter" class="twitter" target="_blank"></a></li>
<li><a href="https://www.facebook.com/KOLAFM" alt="Facebook" class="facebook" target="_blank"></a></li>	
</ul>
</div>
</div><!-- .block-content -->

</div><!-- #block-31 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-121" class="wrapper wrapper-fixed wrapper-fixed-grid grid-fluid-24-31-12 responsive-grid wrapper-mirroring-3 masthead-wrapper sumdiv" data-alias="Masthead Wrapper">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-4" class="masthead block block-type-custom-code block-fluid-height" data-alias="Masthead">
<div class="block-content">
<!--Listen Live Fallback with Image Map-->
<!--<img src="/wp-content/uploads/sites/3/2014/07/masthead-1020.jpg" usemap="#masthead-listen">
<map class="listen-live" name="masthead-listen">
  <area shape="rect" coords="575,92,735,123" href="javascript:winOpen()" alt="Listen Live">
</map> 
<script>
function winOpen(){
window.open("http://player.liquidcompass.net/KOLAFM",null,"height=599,width=846,scrollbars=no,resizable=no,menubar=no,status=no");
}
</script>-->


<!--Listen Live with Separate Mast & Link Images-->

<div class="listen-live-button">
<img src="http://www.kolafm.com/wp-content/uploads/sites/3/2016/03/transp.png" width="159" height="30" usemap="#masthead-listen">
<map class="listen-live" name="masthead-listen">
  <area shape="rect" coords="1,1,158,29" href="http://listen.kcalfm.com" target="_blank"  alt="Listen Live">
</map> 

</div>
</div><!-- .block-content -->

</div><!-- #block-4 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-122" class="wrapper wrapper-fixed wrapper-fixed-grid grid-fluid-24-31-12 responsive-grid wrapper-mirroring-4 primary-navigation-wrapper" data-alias="Primary Navigation Wrapper">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<nav id="block-3" class="primary-navigation block block-type-navigation block-fluid-height" data-alias="Primary Navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-left nav-search-active nav-search-position-right"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59753"><a href="http://www.kolafm.com/">KOLA Home Page</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-14785"><a href="http://www.kolafm.com/blog-index/">On Air</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1111"><a href="http://www.kolafm.com/jesseandirma/">Jesse Duran &#038; Irma Blanco</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20420"><a href="http://www.kolafm.com/kolacanofcrazy/">KOLA Can Of Crazy</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://www.kolafm.com/on-air/cindy-davis/">Cindy Davis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117"><a href="http://www.kolafm.com/on-air/vic-slick/">Vic Slick</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1113"><a href="http://www.kolafm.com/on-air/kevin-machacho/">Kevin Machado</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1235"><a href="http://www.kolafm.com/casey-kasem/">Casey Kasem</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-365"><a href="http://club.kolafm.com/">Club</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37605"><a href="http://club.kolafm.com/asp2/lwcodes.aspx">Listen &#038; Win</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475"><a href="http://club.kolafm.com/asp3/stationcodes.aspx">Bonus Codes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37608"><a href="http://club.kolafm.com/asp2/getpoints.aspx?status=current">Earn Points</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37611"><a href="http://club.kolafm.com/asp2/usepoints.aspx?status=current">Up For Grabs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105"><a href="http://www.kolafm.com/contests/">Contests</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44442"><a href="http://www.kolafm.com/rules/">General Contest Rules</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13021"><a href="http://www.kolafm.com/category/contest-rules/">Contest Rules</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1103"><a href="http://www.kolafm.com/concerts/">Concerts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1107"><a href="http://www.kolafm.com/prize-caravan/">Prize Caravan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1257"><a href="http://www.kolafm.com/traffic/">Traffic</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2073"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31604"><a href="http://www.kolafm.com/app/">KOLA Mobile App</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31607"><a href="http://smarturl.it/KOLAAppiOS">iOS App</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31610"><a href="http://smarturl.it/KOLAAppAndroid">Android App</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2171"><a href="http://www.kolafm.com/community-events/">Community Events</a></li>
</ul>
</li>
</ul><div class="nav-search">
		<form method="get" id="searchform" action="http://www.kolafm.com/">
			<label for="s" class="assistive-text">Search</label>
			<input type="text" class="field" name="s" id="s" value="Search / Keyword" onclick="if(this.value=='Search / Keyword')this.value='';" onblur="if(this.value=='')this.value='Search / Keyword';" />
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		</form>
	</div></div><!-- .nav-horizontal nav-align-left nav-search-active nav-search-position-right -->
</div><!-- .block-content -->

</nav><!-- #block-3 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-123" class="wrapper wrapper-fixed wrapper-fixed-grid grid-fluid-24-31-12 responsive-grid wrapper-mirroring-5 nine-seventy-wrapper" data-alias="Nine Seventy Wrapper">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-6" class="nine-seventy block block-type-custom-code block-fluid-height" data-alias="970x90">
<div class="block-content">
<center> 
<!-- KOLA-FM-970x90 -->
    <div id='div-gpt-ad-1409769522447-0'> 
      <script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409769522447-0'); });
</script> 
</center>
</div><!-- .block-content -->

</div><!-- #block-6 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-124" class="wrapper wrapper-fixed wrapper-fixed-grid grid-fluid-24-31-12 responsive-grid two-column-wrapper" data-alias="Two Column Wrapper">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-275" class="breadcrumbs block block-type-breadcrumbs block-fixed-height block-mirrored block-mirroring-b4e54d253dddd837 block-original-208" data-alias="Breadcrumbs">
<div class="block-content">
<p class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb" class="breadcrumb"><a href="http://www.kolafm.com" rel="v:url" property="v:title">Home</a></span></span><!-- .breadcrumb --> <span class="sep">&raquo;</span> <span typeof="v:Breadcrumb" class="breadcrumb"><a href="http://www.kolafm.com/blog-index/" rel="v:url" property="v:title">Blog Index</a></span></span><!-- .breadcrumb --> <span class="sep">&raquo;</span> <span typeof="v:Breadcrumb" class="breadcrumb"><a href="http://www.kolafm.com/category/morning-show/" rel="category tag">Morning Show</a>, <a href="http://www.kolafm.com/category/the-latest/" rel="category tag">The Latest</a></span><!-- .breadcrumb --> <span class="sep">&raquo;</span> <span typeof="v:Breadcrumb" class="breadcrumb">Want to open for Bon Jovi?</span><!-- .breadcrumb -->
</p>


</div><!-- .block-content -->

</div><!-- #block-275 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-2">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-219" class="post-title block block-type-content block-fluid-height" data-alias="Post Title">
<div class="block-content">
<div class="loop"><article id="post-64860" class="post-64860 post type-post status-publish format-standard has-post-thumbnail hentry category-morning-show category-the-latest author-irmablanco " itemscope itemtype="http://schema.org/BlogPosting"><header><h1 class="entry-title" itemprop="headline">Want to open for Bon Jovi?</h1></header><footer class="entry-utility entry-utility-below entry-meta">By <span class="entry-author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author-link fn nickname url" href="http://www.kolafm.com/author/irmablanco/" title="View all posts by Irma Blanco" itemprop="url"><span class="entry-author-name" itemprop="name">Irma Blanco</span></a></span> on <time class="entry-date published updated" itemprop="datePublished" datetime="2017-01-11T07:43:05+00:00">January 11, 2017</time></footer><!-- .entry-utility --></article><!-- #post-64860 --></div>
</div><!-- .block-content -->

</div><!-- #block-219 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-3">

<section class="column column-1 grid-left-0 grid-width-16">
<div id="block-29" class="two-column-content-area block block-type-content block-fluid-height" data-alias="Two Column Content Area">
<div class="block-content">
<div class="loop"><article id="post-64860" class="post-64860 post type-post status-publish format-standard has-post-thumbnail hentry category-morning-show category-the-latest author-irmablanco alt " itemscope itemtype="http://schema.org/BlogPosting"><header><h1 class="entry-title" itemprop="headline">Want to open for Bon Jovi?</h1><div class="entry-meta entry-meta-above"><span class="entry-author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author-link fn nickname url" href="http://www.kolafm.com/author/irmablanco/" title="View all posts by Irma Blanco" itemprop="url"><span class="entry-author-name" itemprop="name">Irma Blanco</span></a></span> | <time class="entry-date published updated" itemprop="datePublished" datetime="2017-01-11T07:43:05+00:00">January 11, 2017</time></div><!-- .entry-meta --></header><div class="entry-content" itemprop="text"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.kolafm.com%2F2017%2F01%2F11%2Fwant-to-open-for-bon-jovi%2F&amp;linkname=Want%20to%20open%20for%20Bon%20Jovi%3F" title="Facebook" rel="nofollow" target="_blank"><img src="http://www.kolafm.com/wp-content/plugins/add-to-any/icons/facebook.png" width="16" height="16" alt="Facebook"/></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.kolafm.com%2F2017%2F01%2F11%2Fwant-to-open-for-bon-jovi%2F&amp;linkname=Want%20to%20open%20for%20Bon%20Jovi%3F" title="Twitter" rel="nofollow" target="_blank"><img src="http://www.kolafm.com/wp-content/plugins/add-to-any/icons/twitter.png" width="16" height="16" alt="Twitter"/></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.kolafm.com%2F2017%2F01%2F11%2Fwant-to-open-for-bon-jovi%2F&amp;linkname=Want%20to%20open%20for%20Bon%20Jovi%3F" title="Google+" rel="nofollow" target="_blank"><img src="http://www.kolafm.com/wp-content/plugins/add-to-any/icons/google_plus.png" width="16" height="16" alt="Google+"/></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(http://www.kolafm.com/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Share</span></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div><figure id="attachment_64872" style="width: 413px" class="wp-caption alignnone"><img class=" wp-image-64872" src="http://www.kolafm.com/wp-content/uploads/sites/3/2017/01/AP_16339140022016-1.jpg" alt="SiriusXM Presents Bon Jovi Live at the Faena Theater during Art Basel on Saturday, Dec. 3, 2016 in Miami Beach, Fla (Photo by Jesus Aranguren/Invision/AP)" width="413" height="620" srcset="http://www.kolafm.com/wp-content/uploads/sites/3/2017/01/AP_16339140022016-1.jpg 2000w, http://www.kolafm.com/wp-content/uploads/sites/3/2017/01/AP_16339140022016-1-57x86.jpg 57w, http://www.kolafm.com/wp-content/uploads/sites/3/2017/01/AP_16339140022016-1-247x370.jpg 247w, http://www.kolafm.com/wp-content/uploads/sites/3/2017/01/AP_16339140022016-1-768x1152.jpg 768w, http://www.kolafm.com/wp-content/uploads/sites/3/2017/01/AP_16339140022016-1-383x574.jpg 383w" sizes="(max-width: 413px) 100vw, 413px" /><figcaption class="wp-caption-text">SiriusXM Presents Bon Jovi Live at the Faena Theater during Art Basel on Saturday, Dec. 3, 2016 in Miami Beach, Fla (Photo by Jesus Aranguren/Invision/AP)</figcaption></figure>
<p align="LEFT"><span style="color: #000000"><span style="font-family: Arial, Helvetica, sans-serif"><span style="font-size: medium">If you have ever dreamed of being on stage with Bon Jovi – listen up! Bon Jovi is auditioning opening acts for their upcoming tour.  That means local bands in every city will get the chance to be on the big stage for 20-minutes just before Jon and the guys. Bon Jovi&#8217;s “</span></span></span><span style="color: #000000"><span style="font-family: Arial, Helvetica, sans-serif"><span style="font-size: medium">This House Is Not For Sale Tour”</span></span></span><span style="color: #000000"><span style="font-family: Arial, Helvetica, sans-serif"><span style="font-size: medium"> stops at the Forum March 8</span></span></span><span style="color: #000000"><sup><span style="font-family: Arial, Helvetica, sans-serif"><span style="font-size: medium">th</span></span></sup></span><span style="color: #000000"><span style="font-family: Arial, Helvetica, sans-serif"><span style="font-size: medium">. </span></span></span></p>
<p align="LEFT"><span style="color: #000000"><span style="font-family: Arial, Helvetica, sans-serif"><span style="font-size: medium">Submit a video on their <a href="https://www.facebook.com/BonJovi/app/1166060730109610/" target="_blank">facebook page. </a></span></span></span></p>
<div id="themify_builder_content-64860" data-postid="64860" class="themify_builder_content themify_builder_content-64860 themify_builder themify_builder_front">

	</div>
<!-- /themify_builder_content --><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.kolafm.com%2F2017%2F01%2F11%2Fwant-to-open-for-bon-jovi%2F&amp;linkname=Want%20to%20open%20for%20Bon%20Jovi%3F" title="Facebook" rel="nofollow" target="_blank"><img src="http://www.kolafm.com/wp-content/plugins/add-to-any/icons/facebook.png" width="16" height="16" alt="Facebook"/></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.kolafm.com%2F2017%2F01%2F11%2Fwant-to-open-for-bon-jovi%2F&amp;linkname=Want%20to%20open%20for%20Bon%20Jovi%3F" title="Twitter" rel="nofollow" target="_blank"><img src="http://www.kolafm.com/wp-content/plugins/add-to-any/icons/twitter.png" width="16" height="16" alt="Twitter"/></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.kolafm.com%2F2017%2F01%2F11%2Fwant-to-open-for-bon-jovi%2F&amp;linkname=Want%20to%20open%20for%20Bon%20Jovi%3F" title="Google+" rel="nofollow" target="_blank"><img src="http://www.kolafm.com/wp-content/plugins/add-to-any/icons/google_plus.png" width="16" height="16" alt="Google+"/></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(http://www.kolafm.com/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Share</span></a></div></div></div><!-- .entry-content --><footer class="entry-utility entry-utility-below entry-meta">Filed Under: <a href="http://www.kolafm.com/category/morning-show/" rel="category tag">Morning Show</a>, <a href="http://www.kolafm.com/category/the-latest/" rel="category tag">The Latest</a></footer><!-- .entry-utility --></article><!-- #post-64860 --><div id="nav-below" class="loop-navigation single-post-navigation loop-utility loop-utility-below" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="nav-previous" itemprop="url"><a href="http://www.kolafm.com/2017/01/11/the-force-is-very-strong-in-los-angeles/" rel="prev"><span class="meta-nav">&larr;</span> The Force is very strong&#8211;in Los Angeles!</a></div><div class="nav-next" itemprop="url"></div></div><!-- #nav-below --><div id="livefyre-comments"><script>
  (function() {
    
   var a=this;var b,c,d,e,f;function g(){return a.navigator?a.navigator.userAgent:null}f=e=d=c=b=!1;var h;if(h=g()){var i=a.navigator;b=0==h.indexOf("Opera");c=!b&&-1!=h.indexOf("MSIE");e=(d=!b&&-1!=h.indexOf("WebKit"))&&-1!=h.indexOf("Mobile");f=!b&&!d&&"Gecko"==i.product}var j=c,k=f,l=d,m=e;var n;if(b&&a.opera){var o=a.opera.version;"function"==typeof o&&o()}else k?n=/rv\:([^\);]+)(\)|;)/:j?n=/MSIE\s+([^\);]+)(\)|;)/:l&&(n=/WebKit\/(\S+)/),n&&n.exec(g());var p=document,q=p.createElement("link");q.rel="stylesheet";q.type="text/css";q.href="http://zor.fyre.co/wjs/v3.0/css/livefyre_"+(m?"mobile":"embed")+".css";q.media="all";p.getElementsByTagName("head")[0].appendChild(q);var r="header hgroup footer article section aside nav figure figcaption embed audio video canvas details summary time mark".split(" "),s=p.createDocumentFragment(),t;for(t=0; t<r.length; t++){s.appendChild(p.createElement(r[t]))};
   })();    
</script>
<div class="fyre fyre-width-large fyre-bootstrap">
  <div class="fyre-widget">
    <div class="fyre-stream-stats">
      <div class="fyre-comment-count">
        <span>0 comments</span>
      </div>

      <div class="fyre-divider"></div>

      <div class="fyre-help">
        <div class="fyre-box-wrapper">
          <a href="http://livefyre.com" target="_blank"><span class="fyre-logo-drop">&nbsp</span>
          <img class="fyre-logo-help" src="http://zor.fyre.co/wjs/v3.0/images/lf-logo.png" alt="Livefyre" /></a>
          
          <ul class="fyre-box-list">
            <li><a href="http://livefyre.com" target="_blank" title="Get Livefyre">Get
            Livefyre</a></li>

            <li><a href="http://support.livefyre.com" target="_blank" title=
            "FAQ">FAQ</a></li>
          </ul>
        </div>
      </div>
    </div>

    <div class="fyre-auth">
      <div class="fyre-login-bar"><a rel="nofollow" href="#" class="fyre-user-loggedout">Sign in</a></div>
    </div>

    <div class="fyre-editor">
      <div class="fyre-editor-container">
        <div class="fyre-editor-editable" style="height: 100px;"></div>

        <div class="fyre-editor-toolbar">
          <div class="goog-toolbar goog-toolbar-horizontal" style=
          "-webkit-user-select: none;" role="toolbar" aria-activedescendant="">
            <div class="goog-inline-block fyre-button-left fyre-format-button" title=""
            role="button" style="-webkit-user-select: none;" id=":0">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-left fyre-mention-button" title=""
            role="button" style="-webkit-user-select: none;" id=":1">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-left fyre-follow-button" title=""
            role="button" style="-webkit-user-select: none;" id=":2">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;">
                  + Follow
                </div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-button fyre-post-button-enabled"
            title="" role="button" style="-webkit-user-select: none;" id=":3">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;">
                  Post comment
                </div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-facebook"
            title="" role="button" style="-webkit-user-select: none;" id=":4">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-twitter"
            title="" role="button" style="-webkit-user-select: none;" id=":5">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-linkedin"
            title="" role="button" style="-webkit-user-select: none;" id=":7">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-toolbar-separator goog-inline-block" style=
            "-webkit-user-select: none;" role="separator" id=":6">
              &nbsp;
            </div>
          </div>

          <div class="fyre-format-toolbar" style="display: none;">
            <div class="goog-toolbar goog-toolbar-horizontal" style=
            "-webkit-user-select: none;" role="toolbar" tabindex="-1">
              <div class="goog-inline-block goog-toolbar-button" title="Bold"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+bold">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-bold" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Italic"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+italic">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-italic" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Underline"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+underline">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-underline" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title=
              "Add or remove link" aria-pressed="true" role="button" style=
              "-webkit-user-select: none;" id="+link">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-link" style="-webkit-user-select: none;">
                      Link
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Numbered list"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+insertOrderedList">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-insertOrderedList" style=
                    "-webkit-user-select: none;"></div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Bullet list"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+insertUnorderedList">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-insertUnorderedList" style=
                    "-webkit-user-select: none;"></div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="fyre-comment-stream" style="">
      <div class="fyre-stream-sort">
        <a class="fyre-stream-sort-newest">Newest</a> | <a class="fyre-stream-sort-oldest">Oldest</a>
      </div>

      <div class="fyre-stream-content">      
        
      </div>
    </div>
  </div>
</div>
</div></div>
</div><!-- .block-content -->

</div><!-- #block-29 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-8">
<div id="block-15" class="three-hundred-2 block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bgp54d253dd93774 block-original-49" data-alias="300x250 2">
<div class="block-content">
<center>
<!-- KOLA-FM-300x250-02 -->
<div id='div-gpt-ad-1409770016313-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409770016313-0'); });
</script>
</div>
</center>
</div><!-- .block-content -->

</div><!-- #block-15 -->
<div id="block-48" class="tune-genie block block-type-custom-code block-fluid-height" data-alias="Tune Genie">
<div class="block-content">
<h1 class="block-title"><span>now playing</span></h1><iframe align="top,left" frameborder="0" height="438" marginheight="0" marginwidth="0" name="onair" scrolling="no" src="http://kola.tunegenie.com/plugins/onair/?colorscheme=light&amp;feed=top?feed=off" width="300"></iframe>
</div><!-- .block-content -->

</div><!-- #block-48 -->
<aside id="block-18" class="advantage-club block block-type-widget-area block-fluid-height block-mirrored block-mirroring-b3m54d253dd97eb8 block-original-50" data-alias="Advantage Club" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<h1 class="block-title"><span>kola online advantage club</span></h1><ul class="widget-area"><div class="js-amp-feed amp-feed" id="feeds_themify_5876629bef27b" data-feeds="193" data-ajaxurl="http://www.kolafm.com/wp-admin/admin-ajax.php" data-config-num-stories="4" data-config-row-width="295" data-config-row-height="90" data-config-image-width="100" data-config-image-height="60" data-config-date-template="M j, Y g:ia" data-config-display-mode="default" data-config-num-tabs="2" data-config-tab-names="Tab 1}{}{Tab 2}{}{Tab 3}{}{Tab 4}{}{Tab 5" data-config-ticker-interval="3000" data-config-ticker-max-items="3" data-config-template-options="title" data-config-template-option="advanced" data-config-images-in-desc="show"><div class="amp-feed-templates js-amp-feed-item"><div class="prize-feed">
<div class="prize-feed-img">
%%image%%
</div>
<h4>%%link%%%%title%%%%close_link%%</h4>
</div></div><div class="amp-feed-templates js-amp-feed-sponsor"><div style="height: 20px;"></div></div></div></ul>
</div><!-- .block-content -->

</aside><!-- #block-18 -->
<div id="block-33" class="prize-feed-more block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b5p54d253ddad362 block-original-190" data-alias="Prize Feed More Link">
<div class="block-content">
<div class="prize-feed-more-wrapper">
<a href="http://club.kolafm.com/">More&nbsp;&raquo;</a>
</div>

</div><!-- .block-content -->

</div><!-- #block-33 -->
<div id="block-20" class="three-hundred-3 block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b6a54d253dda15e4 block-original-51" data-alias="300x250 3">
<div class="block-content">
<center>
<!-- KOLA-FM-300x250-03 -->
<div id='div-gpt-ad-1409770112887-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409770112887-0'); });
</script>
</div>
</center>
</div><!-- .block-content -->

</div><!-- #block-20 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-125" class="wrapper wrapper-fixed wrapper-fixed-grid grid-fluid-24-31-12 responsive-grid wrapper-mirroring-9 footer-ad-wrapper" data-alias="Footer Ad Wrapper">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-25" class="seven-twenty-eight block block-type-custom-code block-fluid-height" data-alias="728x90">
<div class="block-content">
<center> 
<!-- KOLA-FM-728x90-Bottom -->
<div id='div-gpt-ad-1409769622401-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409769622401-0'); });
</script>
</div>
</center>   
</div><!-- .block-content -->

</div><!-- #block-25 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-126" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-31-12 responsive-grid wrapper-mirroring-10 footer-top-wrapper" data-alias="Footer Top Wrapper">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-13">
<nav id="block-26" class="footer-navigation block block-type-navigation block-fluid-height" data-alias="Footer Navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-left"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="http://www.kolafm.com/about/">About</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="http://www.kolafm.com/?page_id=59">Events</a></li>
<li id="menu-item-57095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57095"><a href="http://www.kolafm.info">Advertise</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://www.kolafm.com/?page_id=55">On Air</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a href="http://club.kolafm.com/">Club</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="http://www.kolafm.com/contests/">Contests</a></li>
<li id="menu-item-2505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2505"><a target="_blank" href="http://kola.tunegenie.com/#listenlive">Listen Live</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353"><a href="http://www.kolafm.com/?page_id=31">Login</a></li>
<li id="menu-item-19462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19462"><a href="http://www.kolafm.com/employment/">Employment</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251"><a title="_blank" href="http://smarturl.it/KOLAEEO2016">EEO Public File</a></li>
<li id="menu-item-57983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57983"><a href="http://www.kolafm.com/contact/">Contact</a></li>
<li id="menu-item-62222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62222"><a href="https://publicfiles.fcc.gov/">FCC Public Files</a></li>
</ul></div><!-- .nav-horizontal nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-26 -->

</section><!-- .column -->

<section class="column column-2 grid-left-1 grid-width-10">
<nav id="block-196" class="bottom-search-field block block-type-navigation block-fluid-height" data-alias="Bottom Search Field" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-left nav-search-active nav-search-position-right"><div class="nav-search">
		<form method="get" id="searchform" action="http://www.kolafm.com/">
			<label for="s" class="assistive-text">Search</label>
			<input type="text" class="field" name="s" id="s" value="Search" onclick="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		</form>
	</div></div><!-- .nav-horizontal nav-align-left nav-search-active nav-search-position-right -->
</div><!-- .block-content -->

</nav><!-- #block-196 -->
<aside id="block-27" class="footer-logo block block-type-widget-area block-fluid-height" data-alias="Footer Logo" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><li id="simpleimage-2" class="widget widget_simpleimage">


	<p class="simple-image">
		<img width="268" height="140" src="http://www.kolafm.com/wp-content/uploads/sites/3/2014/07/kola-reflect-logo-cropped.jpg" class="attachment-full size-full" alt="kola-reflect-logo-cropped" srcset="http://www.kolafm.com/wp-content/uploads/sites/3/2014/07/kola-reflect-logo-cropped.jpg 268w, http://www.kolafm.com/wp-content/uploads/sites/3/2014/07/kola-reflect-logo-cropped-180x94.jpg 180w" sizes="(max-width: 268px) 100vw, 268px" />	</p>


</li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-27 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-127" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-31-12 responsive-grid wrapper-mirroring-13 footer-bottom-wrapper" data-alias="Footer Bottom Wrapper">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-28" class="footer block block-type-custom-code block-fluid-height" data-alias="Footer">
<div class="block-content">
<table class="footer-table">
<tr>
<td align="center">
&copy;<script>document.write(new Date().getFullYear())</script>&nbsp;<span class="footer-calls">KOLA 99.9</span>
</td>
<td align="center">
1940 Orange Tree Ln. Ste. 200, Redlands, CA 92374
</td>
<td align="center">
<a class="go-to-top" href="#">Back to top</a>
</td>
</tr>
</table>
</div><!-- .block-content -->

</div><!-- #block-28 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-128" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-31-12 responsive-grid wrapper-mirroring-11 wrapper-last site-attribution" data-alias="Site Attribution">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-37" class="site-attribution block block-type-custom-code block-fluid-height" data-alias="Site Attribution">
<div class="block-content">
Developed by <a href="http://www.tritondigital.com" target="_blank">Triton Digital</a>
</div><!-- .block-content -->

</div><!-- #block-37 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-2">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-bsj54e651fc1a5d4" class="scripts block block-type-custom-code block-fluid-height" data-alias="Scripts">
<div class="block-content">
<!--Sticky Nav-->

<script type="text/javascript">
jQuery(document).ready(function($){
var sum = 0;
$( '.sumdiv' ).each(function( index ) {
sum += $(this).outerHeight()
});
var aboveHeight = sum;
$(window).scroll(function(){
if ($(window).scrollTop() > aboveHeight){
$('.primary-navigation').addClass('sticky').css('top','0');
$('.sub-menu').css('position','fixed');
$('.nine-seventy-wrapper').css('margin-top','35px');
} else {
$('.primary-navigation').removeClass('sticky');
$('.sub-menu').css('position','absolute');
$('.nine-seventy-wrapper').css('margin-top','initial');
}
});
});
</script>

<!--Disable Links on Casey Kasem page-->

<script>
jQuery(function($) {
$(".layout-using-template-25 .entry-title a").attr("href","#"); 
$(".layout-using-template-25 .post-thumbnail").attr("href","#");
$(".layout-using-template-25 .entry-title a").css("cursor","default");
$(".layout-using-template-25 .entry-title a").css("pointer-events","none"); 
$(".layout-using-template-25 .post-thumbnail").css("cursor","default");
$(".layout-using-template-25 .post-thumbnail").css("pointer-events","none");
});
</script>

<!--Turn Calendar Prize/Concert/Contest more button into Bootstrap Button-->
<script>
jQuery(function($){  
$('.layout-using-template-12 .more-link').addClass('btn btn-danger btn-lg');
$('.layout-using-template-13 .more-link').addClass('btn btn-danger btn-lg');
$('.layout-using-template-14 .more-link').addClass('btn btn-danger btn-lg');
});  
</script>

<!--Event "Get Details" Positioning-->

<script>
jQuery(function($){
$('.events .amp_event').each(function() {
$thisMoreLink = $(this).find('.more-link');
$thisTitle = $(this).find('.entry-title');
$thisMoreLink.insertBefore($thisTitle);
}); //end positioning function
});
</script>

<!--Add Bootstrap Chevron Glyph to Events Get Details Button-->

<script>
jQuery(function($){
$('<span> </span>').prependTo('.events .more-link');
$('.more-link span').addClass('glyphicon glyphicon-chevron-right');
$('.more-link span').css('margin-right','2px'); 
});
</script>

<!--Apply Boostrap Class to Venue Styles-->

<script>
jQuery(function($) {  
$('.venue-content').addClass('jumbotron');   
}); 
</script>

<!--Venue Title Positioning

<script>
jQuery(function($) {
$('.venue-content').each(function() {
$thisVenueTitle = $(this).find('h4:first-child');
$thisVenueImg = $(this).find('img:first-child');
$thisVenueTitle.insertAfter($thisVenueImg);
}); //end positioning function
}); 
</script>-->

<!--Add Bootstrap Thumbnail Class to Venue Featued Image-->

<script>
jQuery(function($){  
$('.venue-content p img:first-child').addClass('thumbnail');
});  
</script>

<!--Turn Calendar Toggle into Bootstrap Button and Add Calendar Glyph Before It-->

<script>
jQuery(function($){  
$('.js-amp-event-export-toggle').addClass('btn btn-primary');
$('<span> </span>').prependTo('.js-amp-event-export-toggle');
$('.js-amp-event-export-toggle span').addClass('glyphicon glyphicon glyphicon-calendar');
$('.js-amp-event-export-toggle span').css('margin-right','2px');
});  
</script>

<!--Place Featued Images Above Text on Events List Pages < 800px-->

<script>
jQuery(function($){
$(window).resize(function(){
if ($(window).width() <= 800){  
$('.events-list .post-thumbnail').removeClass('post-thumbnail-left');
$('.events-list .post-thumbnail').addClass('post-thumbnail-above-title');
} else {     
$('.events-list .post-thumbnail').removeClass('post-thumbnail-above-title');
$('.events-list .post-thumbnail').addClass('post-thumbnail-left');
}   
});
});
</script>

<!-- change events prev/next buttons -->
<script>
jQuery(function($){
$('.events-list .nav-previous a').html('Next &rarr;');
$('.events-list .nav-next a').html('&larr; Previous');
});
</script>
</div><!-- .block-content -->

</div><!-- #block-bsj54e651fc1a5d4 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->



<script> _AMP.options.onAir = {"data":{"title":"Jesse Duran &amp; Irma Blanco","timeslot":"5:00 am - 9:00 am","excerpt":"","personality":"","image":"<img class=\"amp-onair-show-image-img\" src=\"http:\/\/www.kolafm.com\/wp-content\/uploads\/sites\/3\/2014\/08\/jesse-irma1-e1426691399231.jpg\" \/>","link":"http:\/\/www.kolafm.com\/shows\/jesse-duran-irma-blanco\/"},"timeout":4609,"instance":1,"status":true,"endtime":1484154000,"memcache":true}; </script>
<script type="text/html" id="tmpl-wp-playlist-current-item">
<# if ( data.image ) { #>
    <img src="{{ data.thumb.src }}"/>
<# } #>
<div class="wp-playlist-caption">
    <span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
    <# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
    <# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
</div>
</script>

<script type="text/html" id="tmpl-wp-playlist-item">
<div class="wp-playlist-item">
    <a class="wp-playlist-caption" href="{{ data.src }}">
        {{ data.index ? ( data.index + '. ' ) : '' }}
        <# if ( data.caption ) { #>
            {{ data.caption }}
        <# } else { #>
            <span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
            <# if ( data.artists && data.meta.artist ) { #>
                <span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
            <# } #>
        <# } #>
    </a>

    <# if ( data.meta.length_formatted ) { #>
        <div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
    <# } #>
</div>
    
<!-- BEGIN CHANGES -->
<!-- END CHANGES -->
</script>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Want to open for Bon Jovi?",url:"http://www.kolafm.com/2017/01/11/want-to-open-for-bon-jovi/"},
{title:"Want to open for Bon Jovi?",url:"http://www.kolafm.com/2017/01/11/want-to-open-for-bon-jovi/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type="text/javascript">var lf_config = [{"collectionMeta":"eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IldhbnQgdG8gb3BlbiBmb3IgQm9uIEpvdmk_IiwidXJsIjoiaHR0cDpcL1wvd3d3LmtvbGFmbS5jb21cLzIwMTdcLzAxXC8xMVwvd2FudC10by1vcGVuLWZvci1ib24tam92aVwvIiwidGFncyI6IiIsImNoZWNrc3VtIjoiNmE3M2Y0YWQ4NmE4OGFiMDkyZDkwMTkxZWJhMGU4ZjYiLCJhcnRpY2xlSWQiOjY0ODYwfQ.jemfTmyR2A_6Edd8DEis-CG3EkBGGAIi-0Zr_4i_DFI","checksum":"6a73f4ad86a88ab092d90191eba0e8f6","siteId":"369161","articleId":64860,"strings":"","el":"livefyre-comments"}];var conv = fyre.conv.load({}, lf_config);</script>
            <!-- LF DEBUG
            site-id: 369161
            article-id: 64860
            post-type: post
            comments-open: true
            is-single: true
            display-posts: true
            display-pages: false
            -->
        <script>_AMP.theme.init();</script>

<script>
	jQuery(window).load(function(){ jQuery(window).resize(); jQuery( 'body' ).addClass( 'page-loaded' ); });
</script>
<script id="amp-minify-js-footer">
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};

</script>
<link rel='stylesheet' id='amp-minify-css-footer-css'  href='http://www.kolafm.com/wp-content/uploads/amp-minify/1479154854.3.footer.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kolafm.com/wp-content/uploads/amp-minify/1479154854.3.footer.js'></script>
<script type='text/javascript' src='http://www.kolafm.com/wp-includes/js/comment-reply.js?ver=4.6.1'></script>
            <script type="text/javascript">
                if ('object' === typeof tbLocalScript) {
                    tbLocalScript.transitionSelectors = ".js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column";
                }
            </script>
            

</div><!-- #whitewrap -->

<script src="http://inlandempirebroadcasting.com/combo/bootstrap/js/bootstrap.min.js"></script>

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=4';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>


</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching 144/158 queries in 0.465 seconds using memcached
Object Caching 3512/3572 objects using memcached

 Served from: kcalfm.com @ 2017-01-11 08:51:40 by W3 Total Cache -->